Información e inscripción.

Más
1 mes 4 semanas antes #41 por Unai Arias
Información e inscripción.
- Nick: Unai Arias
- Skin: Personalizada
- Número: #15
- Equipo: Zennith Esports
El siguiente usuario dijo gracias: JeroCalleja

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 4 semanas antes #42 por Trokolo
Información e inscripción.
IMPORTANTE

Es OBLIGATORIO instalar la última versión del plugin rLiveClinet 2.27B: www.speedinlive.com/index.php/foro/notic...-2020-para-rfactor-2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 4 semanas antes - 1 mes 4 semanas antes #43 por Coconuter
Información e inscripción.
Buenas resulta que me puse el dorsal 19 y ya se lo habia pedido Bairom, lo cambio al #3. Mañana actualizo las skins
Última Edición: 1 mes 4 semanas antes por Coconuter.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes #44 por bairom
Información e inscripción.

Hola. Coconuter, no modifiques el skins, hace unos días me.di cuenta de q estábamos.duplicados , pero tú lo solicitaste antes, por lo modifique mi número al 75 en el skin, pero se me pasó comunicarlo en el foro

Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes #45 por Coconuter
Información e inscripción.
Vaaa, perfecto pues, me quito de trabajo ´:D

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes - 1 mes 3 semanas antes #46 por JMCardenas
Información e inscripción.
Una duda, por si tengo mal configurado algo.

No me aparece el Hud de la web ni los avisos, tampoco después de la última actualización. Me preocupa porque no me saltan los avisos de OT4, y he visto en el livetiming que hago bastantes más de los que yo contabilizo como posibles, aunque el juego que sigue criterios distintos me da todas por buenas. He revisado en una repetición varias vueltas malas y verdaderamente no se donde he cometido el error. Espero me sirva para ser más cuidadoso en un par de sitios en que estoy cerca del límite del reglamento. Era más cómodo antes cuando te las cantaba y contaba, porque tenías claro dónde cometes el fallo.

¿A alguien más le pasa? Antes de la actualización si se que lo tenían los que he coincidido en el TS el mismo problema. Pero ahora no lo sé. Miedo me da tocar algo. Ya tenía dos configuraciones, la del VEC y la de nuestras competixiones. Pero no me va con ninguna.




i9-9900K / 32Gb DDR4 2666 CL13 / Asus Maximus XI / Asus 2080TiOc 11GB GDDR6 / Asus PG258Q GSYNC 240Hz / 1TB SSD NVMeM.2+1TB SSD S3+3Tb WD S3 / Corsair HX1000i / G29 Logitech / Fibra 600-100 / W10 64
Última Edición: 1 mes 3 semanas antes por JMCardenas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes #47 por Gomeron8
Información e inscripción.
Buenas,

Desear mucha suerte a todos con el inicio del campeonato y en las demás carreras!. Os veré por twitch, ya que no puedo correr el campeonato.

Muy guapos los skins!!!

Nos vemos pronto!

Saludos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes #48 por Trokolo
Información e inscripción.
Una pena Gomeron8, espero que puedas participar en el próximo :cheersssss

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes #49 por luvre
Información e inscripción.

Has cambiado o reinstalado algo? Si es así, recuerda que debes tener actualizados los runtime de visual c: support.microsoft.com/es-es/help/2977003...d-visual-c-downloads

En el sistema apareces con la versión 2.27, pero fíjate si al cargar el plugin, el la ventana superior izquierda te mustra que es la versión 2.27b

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes - 1 mes 3 semanas antes #50 por JMCardenas
Información e inscripción.
Ya me aparecen en pantalla los datos de nuestro HUD. Ahora tengo que volver a recolocar las cosas porque tanto reinstalar superpuse mis datos por si es lo que daba problemas.

Pero al arrancar el programa me informa que la versión es 2.27A. No es la B. Pero como digo todo parece funcionar.

Edito: No consigo recolocar las cosas. Cambio las coordenadas y como si nada. Terminaré solucionándolo, espero.




i9-9900K / 32Gb DDR4 2666 CL13 / Asus Maximus XI / Asus 2080TiOc 11GB GDDR6 / Asus PG258Q GSYNC 240Hz / 1TB SSD NVMeM.2+1TB SSD S3+3Tb WD S3 / Corsair HX1000i / G29 Logitech / Fibra 600-100 / W10 64
Última Edición: 1 mes 3 semanas antes por JMCardenas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes #51 por luvre
Información e inscripción.

Si ves el hud con todas las cosas es que estas con la versión correcta.
Las posiciones de las cosas ahora van en un archivo llamado "xy_user.json"
El siguiente usuario dijo gracias: JMCardenas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes #52 por JMCardenas
Información e inscripción.
Gracias Luis, ya tengo entretenimiento hoy. Haré dos configuraciones... para nuestras competixiones y para el VEC. Que en el VEC me sobran los avisos de OT4.




i9-9900K / 32Gb DDR4 2666 CL13 / Asus Maximus XI / Asus 2080TiOc 11GB GDDR6 / Asus PG258Q GSYNC 240Hz / 1TB SSD NVMeM.2+1TB SSD S3+3Tb WD S3 / Corsair HX1000i / G29 Logitech / Fibra 600-100 / W10 64

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes - 1 mes 3 semanas antes #53 por JMCardenas
Información e inscripción.
Por cierto, el sonido de este coche es muy malo, y despista mucho en las reducciones de marcha. Hace muy complicado conducirlo, e incluso me hace que frene mucho antes para asegurar que paso la curva. Es como si tampoco redujera las marchas bien.

Un calvario, pero que se le va a hacer. Os dejo un video ¿lo escucháis vosotros también así? El video está grabado intentando frenar y reducir en sitio correcto, pero esto es lo que ocurre. Da la sensación de que tampoco retiene mucho. No queda otra que frenar antes y encomendarse a los santos.





i9-9900K / 32Gb DDR4 2666 CL13 / Asus Maximus XI / Asus 2080TiOc 11GB GDDR6 / Asus PG258Q GSYNC 240Hz / 1TB SSD NVMeM.2+1TB SSD S3+3Tb WD S3 / Corsair HX1000i / G29 Logitech / Fibra 600-100 / W10 64
Última Edición: 1 mes 3 semanas antes por JMCardenas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes #54 por Trokolo
Información e inscripción.
JM, el coche se escucha bien y las revoluciones van bien, no sé cuál es tu problema, pero te va correctamente al 100%.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes #55 por JMCardenas
Información e inscripción.
Me resulta muy incomodo ese sonido al reducir de marchas. Desde luego no me parece nada real. Casi no se las marchas que reduzco, porque no suena agradable hasta que ha pasado un tiempo. Pero si es así, nada, tocará ponerse las pilas y entrenar más. Subiendo marchas el sonido me parece más normal. Pero reduciendo... en mi opinion deja mucho que desear.

Toca espabilar. Y centrarse más en la conducción.




i9-9900K / 32Gb DDR4 2666 CL13 / Asus Maximus XI / Asus 2080TiOc 11GB GDDR6 / Asus PG258Q GSYNC 240Hz / 1TB SSD NVMeM.2+1TB SSD S3+3Tb WD S3 / Corsair HX1000i / G29 Logitech / Fibra 600-100 / W10 64

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes #56 por JeroCalleja
Información e inscripción.
El sonido al que haces referencia es un motorcillo que lleva la caja de cambios, otros coches también lo llevan, éste tipo de coches no tienen demasiado freno motor y menos aún con el cambio secuencial que generalmente tienen el sistema de protección (no te deja reducir a determinadas rpm para no dañar la caja de cambios), de hecho el ruido que escuchas al reducir pertenece a ése sistema, no recuerdo ahora mismo cómo se llama.

Un saludo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes #57 por Chusito87
Información e inscripción.
- Nick: Chusito87
- Skin: no
- Número: #16
- Equipo: ANX e-sports

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes #58 por manoliyo87
Información e inscripción.
- Nick: manoliyo87
- Skin: No
- Número: #410
- Equipo: ANX E-sport

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes - 1 mes 3 semanas antes #59 por JMCardenas
Información e inscripción.
Será así. Pero personalmente no me gusta nada. Suena a castaña y se me hace muy difícil de conducir. Y no será porque no freno con tiempo antes de reducir, ni porque le pase de RPM. Intentaré no hacer el ridículo. Pero así la verdad es que no me atrae nada este coche. Y no será porque no lo he intentado y dado unas cuantas vueltas. A lo hecho pecho, ya estoy apuntado. Pero estoy cogiendo vicios que espero no me afecten con el Cadillac. Casi prefiero dedicarme a este que lo veo más decente y tengo mucho que mejorar. Ese sonido tan malo bajando marchas es la primera vez que lo veo. No reconozco ese sonido en ningún coche de competición.




i9-9900K / 32Gb DDR4 2666 CL13 / Asus Maximus XI / Asus 2080TiOc 11GB GDDR6 / Asus PG258Q GSYNC 240Hz / 1TB SSD NVMeM.2+1TB SSD S3+3Tb WD S3 / Corsair HX1000i / G29 Logitech / Fibra 600-100 / W10 64
Última Edición: 1 mes 3 semanas antes por JMCardenas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 mes 3 semanas antes #60 por bairom
Información e inscripción.

Hola troko, recuerda cambiarle el N al 75 q el 19 lo lleva coconutter y ayer q pide rodar por primera vez vi q salía con el 19

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: para añadir archivos.
  • No permitido: Editar tu mensaje.
Tiempo de carga de la página: 0.847 segundos
Gracias a Foro Kunena